<!DOCTYPE html>
<html>
<HEAD><TITLE>Amoeba's Carapace Resembles Gandalf's Wizard Hat</TITLE>
<meta property="og:title" content="Amoeba's Carapace Resembles Gandalf's Wizard Hat"/>
<meta property="og:type" content="article" />
<meta itemprop="name" content="Amoeba's Carapace Resembles Gandalf's Wizard Hat">
<meta name="twitter:site" content="@science" />
<meta name="twitter:title" content="Amoeba's Carapace Resembles Gandalf's Wizard Hat" />
<meta property="og:url" content="http://www.sciencespacerobots.com/amoebas-carapace-resembles-gandalfs-wizard-hat-22020171"/>
<META NAME="description" CONTENT="A new species of microorganism has been named after the wizard Gandalf from The Lord of the Rings. The amoeba's carapace resembles the wizard's hat.">
<meta property="og:description" content="A new species of microorganism has been named after the wizard Gandalf from The Lord of the Rings. The amoeba's carapace resembles the wizard's hat." />
<meta itemprop="description" content="A new species of microorganism has been named after the wizard Gandalf from The Lord of the Rings. The amoeba's carapace resembles the wizard's hat.">
<meta name="twitter:description" content="A new species of microorganism has been named after the wizard Gandalf from The Lord of the Rings. The amoeba's carapace resembles the wizard's hat." />
<meta property="og:site_name" content="Science, Space and Robots" />
<meta property="og:image" content="http://www.sciencespacerobots.com/2017pics/arcella-gandalfi-carapace-gandalf.jpg" />
<meta itemprop="image" content="http://www.sciencespacerobots.com/2017pics/arcella-gandalfi-carapace-gandalf.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://www.sciencespacerobots.com/2017pics/arcella-gandalfi-carapace-gandalf.jpg" />
<LINK REL="alternate" TITLE="ScienceSpaceRobots.com RSS" HREF="http://www.sciencespacerobots.com/rss.xml" TYPE="application/rss+xml">
<link rel="stylesheet" href="http://www.sciencespacerobots.com/ssrfmode.css" type="text/css" />
<meta property="fb:admins" content="1514477773" />
<link rel="apple-touch-icon" href="http://www.sciencespacerobots.com/apple-touch-icon.png">
<LINK REL="canonical" href="http://www.sciencespacerobots.com/amoebas-carapace-resembles-gandalfs-wizard-hat-22020171" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2391798-40', 'auto');
  ga('send', 'pageview');
</script>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
<meta name="viewport" content="width=device-width, initial-scale=1.0">
</HEAD>
<body><div id="wrap"><div id="header">
<script type="text/javascript">
window.google_analytics_uacct = "UA-2391798-40";
</script>
<A HREF="http://www.sciencespacerobots.com/" TARGET="_top">
<IMG SRC="http://www.sciencespacerobots.com/ssr_logo_dark_blue2.jpg" height="70" width="638" ALT="Science Space Robots"></A>
<div class="adstop">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sciencespacerobots top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9653124453449571"
     data-ad-slot="9328987312"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="navigation">
<ul>
<li><a href="http://www.sciencespacerobots.com/">Home</a></li>
<li><a href="http://www.sciencespacerobots.com/animals/">Animals</a></li>
<li><a href="http://www.sciencespacerobots.com/archaeology/">Archaeology</a></li>
<li><a href="http://www.sciencespacerobots.com/dinosaurs/">Dinosaurs</a></li>
<li><a href="http://www.sciencespacerobots.com/health/">Health</a></li>
<li><a href="http://www.sciencespacerobots.com/robots/">Robots</a></li>
<li><a href="http://www.sciencespacerobots.com/space/">Space</a></li>
<li><a href="http://www.sciencespacerobots.com/technology/">Tech</a></li>
<li style="text-align: right;">
<form action="http://www.sciencespacerobots.com/results/" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-9653124453449571:9688921792" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="30" />
<input type="submit" name="sa" value="Search" />
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
</li></ul>
</div>
<!-- google_ad_section_start -->
<div id="main">
<H1>Amoeba's Carapace Resembles Gandalf's Wizard Hat</H1>
<p class="date">Posted on February 20, 2017</p>
<div class="social"><ul>
<li id="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="science">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> </li>
<li id="facebook"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sciencespacerobots.com/amoebas-carapace-resembles-gandalfs-wizard-hat-22020171&layout=button_count&show_faces=false&width=100&action=like&font=verdana&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:30px"></iframe></li>
</ul></div>
<div style="clear:both;"></div>
<div class="center"><IMG SRC="http://www.sciencespacerobots.com/2017pics/arcella-gandalfi-carapace-gandalf.jpg" ALT="Carapace of Arcella gandalfi resembles Gandalf's wizard hat" width="486" height="220"></div>
<p class="first">A newly discovered species of amoeba has been named after the wizard Gandalf from <I>The Lord of the Rings</I>. The microorganism has a carapace that resembles the wizard's hat. The carapace is a shell-like structure used by the amoeba to protect itself.</p>
The species has been named <I>Arcella gandalfi</I> as a tribute to the wizard in J. R. R. Tolkien's fantasy series. The species was determined to be a new species based on biometric and morphological characterization. The researchers found that the characteristic funnel shape of <I>A. gandalfi</I> was unique among species belonging to the large genus Arcella. The diameter and height of its conical carapace averages 81 and 71 micrometers. It is light yellow to brown in color.
<BR><BR>
Daniel J. G. Lahr, a professor in University of Sao Paulo's Bioscience Institute Zoology Department and the principal investigator for the project, says in a statement, "The identification of a new species of microorganism in the Southern Hemisphere, as in the case of this amoeba, is very strong evidence that its geographic distribution is restricted to the region because Northern Hemisphere environments have been studied in far more depth. This is especially so for such a conspicuous species with a shape unlike any other."
<BR><BR>
A research paper on the amoeba was published <A HREF="http://dx.doi.org/10.4467/16890027AP.16.021.6008">here</A> in the journal, <I>Acta Protozoologica</I>. 
<BR><BR>
<div class="credit">Image: Jordana C. Féres & Alfredo L. Porfírio Sousa</div>
<!-- google_ad_section_end -->
<div class="adsmain">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sciencespacerobots slot2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9653124453449571"
     data-ad-slot="1246780913"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="prodz">
<script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "ssrblog-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "e38518813d0849b16fd2447987dfe2b1";
amzn_assoc_emphasize_categories = "1000";
amzn_assoc_rows = "1";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
</div>
<div class="button1">
<div id="menu">
<UL><li class="farleft"><B>TOPICS</B>:</li>
<li><A HREF="http://www.sciencespacerobots.com/tags/microorganism" class="nounder">MICROORGANISM</A></li>
<li><A HREF="http://www.sciencespacerobots.com/tags/lord-of-the-rings" class="nounder">LORD-OF-THE-RINGS</A></li>
<li><A HREF="http://www.sciencespacerobots.com/tags/hats" class="nounder">HATS</A></li>
</UL></div></div>
<p class="morefrom"><div class="center">More from Science Space & Robots</div></p>
<div id="column-wrapper">
<div class="column left">
<div class="img-cropm"><IMG SRC="http://www.sciencespacerobots.com/2017pics/Myrmecia-piliventris.jpg" alt="Ants Use the Sun for Guidance When Walking Backwards" alt=""></div>
<p><a class="elem5" HREF="http://www.sciencespacerobots.com/ants-use-the-sun-for-guidance-when-walking-backwards-11920171">Ants Use the Sun for Guidance When Walking Backwards</a></p></div>
<div class="column mid">
<div class="img-cropm"><IMG SRC="http://www.sciencespacerobots.com/2017pics/Neopalpa-donaldtrumpi-side-view.jpg" alt="New Moth Species Named After Donald Trump" alt=""></div>
<p><a class="elem5" HREF="http://www.sciencespacerobots.com/new-moth-species-named-after-donald-trump-11820171">New Moth Species Named After Donald Trump</a></p></div>
<div class="column right">
<div class="img-cropm"><IMG SRC="http://www.sciencespacerobots.com/2017pics/ruby-seadragon-footage.jpg" alt="Researchers Capture Footage of the Ruby Seadragon in the Wild for the First Time" alt=""></div>
<p><a class="elem5" HREF="http://www.sciencespacerobots.com/researchers-capture-footage-of-the-ruby-seadragon-in-the-11420171">Researchers Capture Footage of the Ruby Seadragon in the Wild for the First Time</a></p></div>
<div style="clear:both;"></div></div>
<div class="brn">
<div class="OUTBRAIN" data-widget-id= "TF_6" data-src = "" data-ob-template="writerswrite,inc" ></div>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
 /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'sciencespacerobots'; // required: replace example with your forum shortname
/* * * DON'T EDIT BELOW THIS LINE * * */
 (function() {
     	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
</script>
<noscript>Please enable JavaScript to view the comments.</noscript>
</div><div id="sidebar">
<div class="class1">
<div class="ads300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sciencespacerobots 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9653124453449571"
     data-ad-slot="2484414117"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="boxc">
<div class="sideheader">Latest News</div>
<ul>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/22220171-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/nasa-telescope-finds-seven-earth-sized-planets-in-habitable-22220171">NASA Telescope Finds Seven Earth-Sized Planets in Habitable Zone Around a Single Star</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/22020171-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/amoebas-carapace-resembles-gandalfs-wizard-hat-22020171">Amoeba's Carapace Resembles Gandalf's Wizard Hat</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/21520171-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/penguins-at-steinhart-aquarium-given-red-hearts-for-valentines-21520171">Penguins at Steinhart Aquarium Given Red Hearts for Valentine's Day</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/12720171-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/candy-striped-hermit-crab-discovered-in-caribbean-12720171">Candy-Striped Hermit Crab Discovered in Caribbean</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/12620172-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/insect-with-triangular-head-preserved-in-100-million-year-12620172">Insect With Triangular Head Preserved in 100 Million Year Old Amber</A></p></li>
<div style="clear:both;"></div>
</ul></div>
<div class="boxb">
<div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="writerswrite,inc" ></div>
</div>
<div class="boxc">
<div class="sideheader">Animal News</div>
<ul>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/102820161-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/study-finds-common-swift-can-fly-nearly-ten-consecutive-102820161">Study Finds Common Swift Can Fly Nearly Ten Consecutive Months Without Landing</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/102720161-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/arachnologists-discover-43-new-species-of-scaffold-web-spiders-102720161">Arachnologists Discover 43 New Species of Scaffold Web Spiders</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/102520161-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/zebrafish-want-to-hang-out-with-3-d-robotic-102520161">Zebrafish Want to Hang Out With 3-D Robotic Models of Themselves Say Scientists</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/102420162-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/new-pea-crab-species-named-after-two-faced-roman-102420162">New Pea Crab Species Named After Two-Faced Roman God Janus</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/102020161-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/amazonian-frogs-skin-contains-chemicals-that-mimic-ant-pheromones-102020161">Amazonian Frog's Skin Contains Chemicals That Mimic Ant Pheromones</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/101920161-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/zebrafish-embryo-selfie-wins-2016-nikon-small-world-competition-101920161">Zebrafish Embryo Selfie Wins 2016 Nikon Small World Competition</A></p></li>
<div style="clear:both;"></div>
</ul></div>
<div class="boxb">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
//<![CDATA[
aax_getad_mpb({
  "slot_uuid":"3152f856-f604-4ad6-927c-717c43e1a05e"
});
//]]>
</script>
</div>
<div class="box">
<div class="sideheader">Index</div>
<ul>
<li><A HREF="http://www.sciencespacerobots.com/aboutus/">About Us</A></li>
<li><A HREF="http://www.sciencespacerobots.com/contact/">Contact</A></li>
<li><A HREF="http://www.sciencespacerobots.com/sciencelinks/">Science Links</A></li>
<li><A HREF="http://www.sciencespacerobots.com/subscribe/">Subscribe</A></li>
</ul></div>
<div class="center">
<A HREF="http://www.facebook.com/sciencespacerobots/"><IMG SRC="http://www.sciencespacerobots.com/facebook_f_tiny.jpg" alt="Facebook"></A>
<A HREF="http://twitter.com/science/"><IMG SRC="http://www.sciencespacerobots.com/twitter_t_tiny.jpg" alt="Twitter"></A>
<a href="https://plus.google.com/113456987101370949880/"><img src="http://www.sciencespacerobots.com/gplus_g_tiny.jpg" width="21" height="20" alt="Google+"></a>
<a href="http://pinterest.com/sciencespace/"><img src="http://www.sciencespacerobots.com/pinterest_p_tiny.jpg" width="20" height="20" alt="Pinterest"></a>
</div>
</div></div></div><div id="footer">
<div class="center"><BR><BR>
<A HREF="http://www.sciencespacerobots.com/" TARGET="_top">
<IMG SRC="http://www.sciencespacerobots.com/ssr_logo_sm.jpg" border=0 height="33" width="240"></A><BR>
<div class="center">
<A HREF="http://www.facebook.com/sciencespacerobots/"><IMG SRC="http://www.sciencespacerobots.com/facebook_f_tiny.jpg" alt="Facebook"></A>
<A HREF="http://twitter.com/science/"><IMG SRC="http://www.sciencespacerobots.com/twitter_t_tiny.jpg" alt="Twitter"></A>
<a href="https://plus.google.com/113456987101370949880/"><img src="http://www.sciencespacerobots.com/gplus_g_tiny.jpg" width="21" height="20" alt="Google+"></a>
<a href="http://pinterest.com/sciencespace/"><img src="http://www.sciencespacerobots.com/pinterest_p_tiny.jpg" width="20" height="20" alt="Pinterest"></a>
</div>
Copyright &copy; 2005-2017 by Writers Write, Inc. All Rights Reserved.<BR>
<A class="elem6" HREF="http://www.writerswriteinc.com/termsofservice/" rel="nofollow">Terms of Service</A> | <A class="elem6" HREF="http://www.writerswriteinc.com/privacy/" rel="nofollow">Privacy Policy</A></div></div>
<script type="text/javascript">
  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
 var disqus_shortname = 'sciencespacerobots'; // required: replace example with your forum shortname
 /* * * DON'T EDIT BELOW THIS LINE * * */
 (function () {
  var s = document.createElement('script'); s.async = true;
     s.type = 'text/javascript';
     s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
     (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());
</script>
<!-- Start Quantcast tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-5aA-eFJaMpabU"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-5aA-eFJaMpabU.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>
