<!DOCTYPE html>
<html>
<HEAD><TITLE>Study Finds Mosquitoes Crippled by Insecticide Still Bite</TITLE>
<meta property="og:title" content="Study Finds Mosquitoes Crippled by Insecticide Still Bite"/>
<meta property="og:type" content="article" />
<meta itemprop="name" content="Study Finds Mosquitoes Crippled by Insecticide Still Bite">
<meta name="twitter:site" content="@science" />
<meta name="twitter:title" content="Study Finds Mosquitoes Crippled by Insecticide Still Bite" />
<meta property="og:url" content="http://www.sciencespacerobots.com/qnb/study-finds-mosquitoes-crippled-by-insecticide-still-bite-50520171"/>
<META NAME="description" CONTENT="Scientists have determined that mosquitoes with only one or two legs remaining can still bite humans.">
<meta property="og:description" content="Scientists have determined that mosquitoes with only one or two legs remaining can still bite humans." />
<meta itemprop="description" content="Scientists have determined that mosquitoes with only one or two legs remaining can still bite humans.">
<meta name="twitter:description" content="Scientists have determined that mosquitoes with only one or two legs remaining can still bite humans." />
<meta property="og:site_name" content="Science, Space and Robots" />
<meta property="og:image" content="http://www.sciencespacerobots.com/2017pics/50520171.jpg" />
<meta itemprop="image" content="http://www.sciencespacerobots.com/2017pics/50520171.jpg">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://www.sciencespacerobots.com/2017pics/50520171.jpg" />
<LINK REL="alternate" TITLE="ScienceSpaceRobots.com RSS" HREF="http://www.sciencespacerobots.com/rss.xml" TYPE="application/rss+xml">
<link rel="stylesheet" href="http://www.sciencespacerobots.com/ssrjmode.css" type="text/css" />
<meta property="fb:admins" content="1514477773" />
<link rel="apple-touch-icon" href="http://www.sciencespacerobots.com/apple-touch-icon.png">
<LINK REL="canonical" href="http://www.sciencespacerobots.com/qnb/study-finds-mosquitoes-crippled-by-insecticide-still-bite-50520171" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2391798-40', 'auto');
  ga('send', 'pageview');
</script>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
<meta name="viewport" content="width=device-width, initial-scale=1.0">
</HEAD>
<body><div id="wrap"><div id="header">
<script type="text/javascript">
window.google_analytics_uacct = "UA-2391798-40";
</script>
<A HREF="http://www.sciencespacerobots.com/" TARGET="_top">
<IMG SRC="http://www.sciencespacerobots.com/ssr_logo_dark_blue2.jpg" height="70" width="638" ALT="Science Space Robots"></A>
<div class="adstop">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sciencespacerobots top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9653124453449571"
     data-ad-slot="9328987312"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="navigation">
<ul>
<li><a href="http://www.sciencespacerobots.com/">Home</a></li>
<li><a href="http://www.sciencespacerobots.com/animals/">Animals</a></li>
<li><a href="http://www.sciencespacerobots.com/archaeology/">Archaeology</a></li>
<li><a href="http://www.sciencespacerobots.com/dinosaurs/">Dinosaurs</a></li>
<li><a href="http://www.sciencespacerobots.com/health/">Health</a></li>
<li><a href="http://www.sciencespacerobots.com/robots/">Robots</a></li>
<li><a href="http://www.sciencespacerobots.com/space/">Space</a></li>
<li><a href="http://www.sciencespacerobots.com/technology/">Tech</a></li>
<li style="text-align: right;">
<form action="http://www.sciencespacerobots.com/results/" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-9653124453449571:9688921792" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="30" />
<input type="submit" name="sa" value="Search" />
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
</li></ul>
</div>
<!-- google_ad_section_start -->
<div id="main">
<H1>Study Finds Mosquitoes Crippled by Insecticide Still Bite</H1>
<p class="date">Posted on May 5, 2017</p>
<div class="social"><ul>
<li id="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="science">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> </li>
<li id="facebook"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sciencespacerobots.com/qnb/study-finds-mosquitoes-crippled-by-insecticide-still-bite-50520171&layout=button_count&show_faces=false&width=100&action=like&font=verdana&colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:30px"></iframe></li>
</ul></div>
<div style="clear:both;"></div>
<div class="center"><IMG SRC="http://www.sciencespacerobots.com/2017pics/50520171.jpg" alttag="Crippled mosquitoes biting a human"></div>
<BR><BR>Researchers at the Liverpool School of Tropical Medicine have been studying mosquitoes that have lost one or more legs because of insecticide. They have determined that these mosquitoes can still bite humans, spread malaria and lay eggs. The researchers allowed mosquitoes with less than three legs remaining to bite them in the study.
<BR><BR>
The researchers say in a <A HREF="http://www.lstmed.ac.uk/news-events/news/insecticide-induced-leg-loss-does-not-eliminate-biting-and-reproduction-in">release</A> that current guidelines dictate that "mosquitoes that survive insecticide exposure with fewer than three legs should be considered dead." The LSTM researchers say their findings indicate that these guidelines are incorrect. They found that even one or two legged mosquitoes can still bite people and then lay eggs. 



<BR><BR><iframe width="640" height="360" src="https://www.youtube.com/embed/9VbgMo-L82M" frameborder="0" allowfullscreen></iframe>
<BR><BR><div class="credit">Image: LSTM</div>
<!-- google_ad_section_end -->
<div class="adsmain">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sciencespacerobots slot2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9653124453449571"
     data-ad-slot="1246780913"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="morefrom"><div class="center">More from Science Space & Robots</div></div>
<div id="column-wrapper">
<div class="column left">
<div class="img-cropm"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/41320171-thumbm.jpg" alt=""></div>
<p><a class="elem5" HREF="http://www.sciencespacerobots.com/nasa-ingredients-for-life-found-at-saturns-moon-enceladus-41320171">NASA: Ingredients For Life Found at Saturn's Moon Enceladus</a></p></div>
<div class="column mid">
<div class="img-cropm"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/41220171-thumbm.jpg" alt=""></div>
<p><a class="elem5" HREF="http://www.sciencespacerobots.com/scientists-discover-a-fungus-gnat-paradise-in-peruvian-amazon-41220171">Scientists Discover a Fungus Gnat Paradise in Peruvian Amazon</a></p></div>
<div class="column right">
<div class="img-cropm"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/41020171-thumbm.jpg" alt=""></div>
<p><a class="elem5" HREF="http://www.sciencespacerobots.com/study-finds-most-people-start-eating-a-chocolate-bunny-41020171">Study Finds Most People Start Eating a Chocolate Bunny With the Ears</a></p></div>
<div style="clear:both;"></div></div>
<div class="brn">
<div class="OUTBRAIN" data-widget-id= "TF_6" data-src = "" data-ob-template="writerswrite,inc" ></div>
</div>
<div class="prodz">
<script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_enable_interest_ads = "true";
amzn_assoc_tracking_id = "ssrblog-20";
amzn_assoc_ad_mode = "auto";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_linkid = "e38518813d0849b16fd2447987dfe2b1";
amzn_assoc_emphasize_categories = "1000";
amzn_assoc_rows = "1";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">
 /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'sciencespacerobots'; // required: replace example with your forum shortname
/* * * DON'T EDIT BELOW THIS LINE * * */
 (function() {
     	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
</script>
<noscript>Please enable JavaScript to view the comments.</noscript>
</div><div id="sidebar">
<div class="class1">
<div class="ads300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sciencespacerobots 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9653124453449571"
     data-ad-slot="2484414117"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="boxc">
<div class="sideheader">Latest News</div>
<ul>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/50520171-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/tiny-new-species-of-tree-climbing-crab-discovered-in-50520171">Tiny New Species of Tree Climbing Crab Discovered in Hong Kong</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/42520172-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/scientists-use-crispr-to-create-red-eyed-mutant-wasps-42520172">Scientists Use CRISPR to Create Red-Eyed Mutant Wasps</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/42520171-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/ancient-sea-scorpion-slashed-prey-with-serrated-tail-spine-42520171">Ancient Sea Scorpion Slashed Prey With Serrated Tail Spine</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/41820172-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/u-s-navy-tests-new-submarine-steam-suits-41820172">U.S. Navy Tests New Submarine Steam Suits</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/2017pics/deedee-artists-concept.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/astronomers-use-alma-to-investigate-deedee-planetary-body-41820171">Astronomers Use ALMA to Investigate DeeDee Planetary Body</A></p></li>
<div style="clear:both;"></div>
</ul></div>
<div class="boxb">
<div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="writerswrite,inc" ></div>
</div>
<div class="boxc">
<div class="sideheader">Insect News</div>
<ul>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/92920161-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/crane-fly-with-double-barreled-penis-discovered-in-australia-92920161">Crane Fly With Double-Barreled Penis Discovered in Australia</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/92520161-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/little-devil-frog-vomits-up-new-ant-species-for-92520161">Little Devil Frog Vomits Up New Ant Species for Scientists</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/81420161-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/new-golden-tree-ant-species-from-hong-kong-81420161">New Golden Tree Ant Species from Hong Kong</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/72720162-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/new-spiny-ant-species-named-after-game-of-thrones-72720162">New Spiny Ant Species Named After Game of Thrones Dragons</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/72020161-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/new-species-of-flesh-fly-discovered-in-a-human-72020161">New Species of Flesh Fly Discovered in a Human Corpse</A></p></li>
<div style="clear:both;"></div>
<li><div class="img-cropc"><IMG SRC="http://www.sciencespacerobots.com/thumbnails/71920163-thumbh.jpg" alt=""></div>
<p><A class="elem3" HREF="http://www.sciencespacerobots.com/insect-shed-its-exoskeleton-to-escape-tree-sap-tomb-71920163">Insect Shed Its Exoskeleton to Escape Tree Sap Tomb </A></p></li>
<div style="clear:both;"></div>
</ul></div>
<div class="boxb">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
//<![CDATA[
aax_getad_mpb({
  "slot_uuid":"3152f856-f604-4ad6-927c-717c43e1a05e"
});
//]]>
</script>
</div>
<div class="box">
<div class="sideheader">Index</div>
<ul>
<li><A HREF="http://www.sciencespacerobots.com/aboutus/">About Us</A></li>
<li><A HREF="http://www.sciencespacerobots.com/contact/">Contact</A></li>
<li><A HREF="http://www.sciencespacerobots.com/sciencelinks/">Science Links</A></li>
<li><A HREF="http://www.sciencespacerobots.com/subscribe/">Subscribe</A></li>
</ul></div>
<div class="center">
<A HREF="http://www.facebook.com/sciencespacerobots/"><IMG SRC="http://www.sciencespacerobots.com/facebook_f_tiny.jpg" alt="Facebook"></A>
<A HREF="http://twitter.com/science/"><IMG SRC="http://www.sciencespacerobots.com/twitter_t_tiny.jpg" alt="Twitter"></A>
<a href="https://plus.google.com/113456987101370949880/"><img src="http://www.sciencespacerobots.com/gplus_g_tiny.jpg" width="21" height="20" alt="Google+"></a>
<a href="http://pinterest.com/sciencespace/"><img src="http://www.sciencespacerobots.com/pinterest_p_tiny.jpg" width="20" height="20" alt="Pinterest"></a>
</div>
</div></div></div><div id="footer">
<div class="center"><BR><BR>
<A HREF="http://www.sciencespacerobots.com/" TARGET="_top">
<IMG SRC="http://www.sciencespacerobots.com/ssr_logo_sm.jpg" border=0 height="33" width="240"></A><BR>
<div class="center">
<A HREF="http://www.facebook.com/sciencespacerobots/"><IMG SRC="http://www.sciencespacerobots.com/facebook_f_tiny.jpg" alt="Facebook"></A>
<A HREF="http://twitter.com/science/"><IMG SRC="http://www.sciencespacerobots.com/twitter_t_tiny.jpg" alt="Twitter"></A>
<a href="https://plus.google.com/113456987101370949880/"><img src="http://www.sciencespacerobots.com/gplus_g_tiny.jpg" width="21" height="20" alt="Google+"></a>
<a href="http://pinterest.com/sciencespace/"><img src="http://www.sciencespacerobots.com/pinterest_p_tiny.jpg" width="20" height="20" alt="Pinterest"></a>
</div>
Copyright &copy; 2005-2017 by Writers Write, Inc. All Rights Reserved.<BR>
<A class="elem6" HREF="http://www.writerswriteinc.com/termsofservice/" rel="nofollow">Terms of Service</A> | <A class="elem6" HREF="http://www.writerswriteinc.com/privacy/" rel="nofollow">Privacy Policy</A></div></div>
<script type="text/javascript">
  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
 var disqus_shortname = 'sciencespacerobots'; // required: replace example with your forum shortname
 /* * * DON'T EDIT BELOW THIS LINE * * */
 (function () {
  var s = document.createElement('script'); s.async = true;
     s.type = 'text/javascript';
     s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
     (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());
</script>
<!-- Start Quantcast tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-5aA-eFJaMpabU"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-5aA-eFJaMpabU.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>
